« スパムサイト作成講座8 - 人気キーワードを表示してインデックスを自動生成 | メイン | スパムサイト作成講座9 - 無限ランディングページの増やし方 »

2007年01月25日

【重要】新たなフレッシュリーダーの脆弱性および対応版の公開について あとで読む

2007年1月18日にフレッシュリーダーの脆弱性および対応版を公開いたしましたが、その際の対処が不十分であったため、新たな脆弱性が発見されました。

そのため、「フレッシュリーダー 1.0」を再度メンテナンスリリース致しました。

バージョンは1.0.07012400 となります。


弊社対応の不備により非常に短期間での再更新となってしまい大変申し訳ございません。


今回の改修箇所につきましては脆弱性の存在がすでに公開されているため、大変危険度が高いと判断し、緊急の対応とさせていただきました。

ご利用中の皆様には度々ご迷惑をおかけすることになり申し訳ございませんが、速やかに新バージョンへの更新をお願い致します。


■脆弱性について製品の更新方法などについては [20070125] 新たなフレッシュリーダーの脆弱性とセキュリティ対応版の公開について をご参照ください。


■本件に関する正式な告知は 【重要】新たなフレッシュリーダーの脆弱性および対応版の公開についてのお知らせ - サイドフィード株式会社 となります。


なお、今回の脆弱性はライブドア社 Livedoor Readermala さんからご連絡頂きました。


フィードのセキュリティに関しましては今後業界的にも相互に協力しながら、皆様に安心してご利用いただけるような製品・サービスを提供していければと考えております。


より良い製品をご提供できますよう努力して参りますので、これからもサイドフィードを何卒よろしくお願い致します。


※本件につきましては、下記よりお問い合わせいただけますようお願い致します。

フレッシュリーダー : サポート


--

最後に、この場をお借りして mala さんにお礼申し上げます。
ご連絡ならびにご協力頂きましてありがとうございました。

Follow yoski on Twitter

ワード

投稿者 aka : 2007年01月25日 14:07  / 2007年01月 / お知らせ

トラックバック

人気ブログランキング - a++ My RSS 管理人ブログ

このエントリーのトラックバックURL:
http://210.188.206.194/mt-tb-sf.cgi/563

コメント

コメントしてください

あわせて読みたい




保存しますか?


あとで読む | to read | フレッシュリーダー | フレッシュミーティング | RSSフィード.cc | あわせて読みたい | track feed MyRSS管理人